Excel 2000 > Auto-Summe > Addieren funktioniert nicht

Dieses Thema im Forum "Software allgemein" wurde erstellt von NightHawk3000, 28. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. NightHawk3000

    NightHawk3000 Kbyte

    Registriert seit:
    11. Oktober 2002
    Beiträge:
    222
    Ich habe aus einem meiner PDF-Dokumente mehrere Zahlenwerte (z. B. 0,25 EUR) inkl. dem Währungszeichen "EUR" kopiert (ging nicht anders) und in Excel eingefügt. Anschließend wollte ich alles per "Auto-Summe" addieren, jedoch funktioniert es nicht. Auch wenn ich in die Zelle die Formel: =SUMME(A1:A125) eingebe, werden die Werte in den Zellen A1 bis A125 nicht addiert.

    Wenn ich das Währungszeichen "EUR" mühselig per Hand rauslösche, dann rechnet Excel allerdings die Werte zusammen. Da es 125 Zahlenwerte sind, möchte ich nicht überall das Währungszeichen manuell (und umständlich) per Hand löschen. Habe auch schon nach einer Möglichkeit gesucht wie man auf einen Schlag das Währungszeichen "EUR" wegbekommt, konnte jedoch nichts finden. Unter: "Zellen formatieren, Registerkarte: Zahlen, Kategorie: Währung und Symbol" habe ich alles auf "Keine" gestellt und danach bestätigt, jedoch blieb das mitkopierte Währungszeichen "EUR" aus dem PDF-Dokument bestehen.
     
  2. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
    Spalte markieren -> Bearbeiten -> Ersetzen -> Suchtext EUR eingeben - > alle ersetzen.
     
  3. NightHawk3000

    NightHawk3000 Kbyte

    Registriert seit:
    11. Oktober 2002
    Beiträge:
    222
    Hallo Winnie The Pooh,

    es hat wunderbar geklappt.

    Danke! :bet:
     
  4. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
    Jederzeit gern wieder - danke für die Rückmeldung!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen