Excel-Formel

Dieses Thema im Forum "Smalltalk" wurde erstellt von djobst, 8. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. djobst

    djobst Kbyte

    Registriert seit:
    19. September 2000
    Beiträge:
    371
    Excelformel klappt nicht.
    Ich habe in A1: =SVERWEIS(D2;F1:G4;2)

    F1=km; f2=bm;f3=K;f4=sta
    G1=100;g2=80;g3=50;g4=30

    wenn ich in d2 einsetze KM , kommt als ergenbis immer 50; selbst wenn dafür in G1 null steht. der rest klappt.

    danke für euren tip.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen