Exel funktion erweitern

Dieses Thema im Forum "Office-Programme" wurde erstellt von zwergenthaler, 17. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. zwergenthaler

    zwergenthaler Byte

    Registriert seit:
    8. Februar 2005
    Beiträge:
    54
    hallo

    ich mache gerade eine exel tabelle mit meinen noten

    Mittelwerte und so alles klar aba jetzt will ich dass er mir:

    B4+2*B5/3

    also das wär dann so

    3 + 2*4

    3 + 8

    11:3
     
  2. zwergenthaler

    zwergenthaler Byte

    Registriert seit:
    8. Februar 2005
    Beiträge:
    54
    sry ich habs schon raus:

    =SUMME(B15*2;B8)/3
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen