1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

exif-wert wird im explorer nicht angezeigt

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von primel, 23. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. primel

    primel Byte

    Hallo!
    Seit ich mein XP neu installiert habe, wird im Explorer der Wert "Bild aufgenommen am" nicht mehr angezeigt (Die Spalte ist aktiviert!), da ich regelmäßig an einer Chronik arbeite, brauche ich das Aufnahmedatum und Zeit sehr häufig. Kann mir jemand helfen, wie ich die Daten im Explorer wieder angezeigt bekomme? :confused:
    (Die Exifdatei selbst lässt sich mit externen Programmen auslesen!)
    primel
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Ist dein System auch wieder auf aktuellem Stand (SP2 und nachfolgende Updates)?
     
  3. primel

    primel Byte

    Sorry, da lange keiner geantwortet hat, habe ich auch gewartet...
    Also zumindest in etwa auf dem Stand, so wie es vorher war, das SP2 hatte ich noch nie 'drauf
    Ich nehme ja an, es ist ein Eintrag in der Registry, aber wo?
    primel
     
  4. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Du solltest das System zuerst mal auf den aktuellen Stand bringen. SP2 drauf und alles was danach kam. Einfach das automatische Update aktivieren, dann geht das (fast) von allein.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen