1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

explorer.exe startet nicht (w2k)

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von ragan, 16. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ragan

    ragan Byte

    Problem:Explorer.exe startet nicht mehr automatisch beim start von windows 2000!

    Ich hatte ein grosses Verzeichnis von 8gb verschoben , dabei
    stürzte w2k (mal wieder) ab.

    (Abstürze kommen bei langeren kopieraktionen öfter vor.)

    Danach trat der Fehler auf.

    Sys:abit kt7a mit athlon 1400, 256mb pc133
    sblive player, platte master1 udma100,dvdrom master2
    udma33,bios 3c (11.5.2001),cl geforce ddr,
    scsi-controller initio 9100,scsi cd r/rw ricoh ,scsi scan mustek

    treiber/bios jeweils neueste.

    freue mich auf hilfe
    rainer
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen