Explorer.exe stürzt sofort nach Start ab

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von amacut, 3. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. amacut

    amacut ROM

    Registriert seit:
    18. Januar 2001
    Beiträge:
    4
    Hallo Leute,

    ich habe folgendes sehr seltsames Problem.

    Gleich nach dem Start von meinem W2K stürzt mein
    explorer.exe ab, wird neu geladen und stürzt wieder
    ab. Folgende Fehlermeldung erscheint dazu:

    - - - - - - - - - - - - - - - - - - - - -
    "Fehler in Anwendung
    Die Anweisung in "0x77ca2c1" verweist auf Speicher
    in "0x0000006". Der Vorgang "written" konnte nicht
    auf dem Speicher durchgeführt werden.

    OK (Naja nicht wirklich OK!)"

    Danach kommt die gleiche Fehlermeldung mit leicht
    geändertem Inhaltsangaben.
    ..."0x77ca2a2" in "0x0000005f"... Vorgang "read".
    - - - - - - - - - - - - - - - - - - - - -

    Auch im abgesicherten Modus.

    Eine Reperatur mit dem W2K-Setup hat auch
    keinen Erfolg gehabt.

    Hat jemand von Euch einen Tipp, woran es liegen
    kann? Selbst wenn die Lösung Backup und
    Neuinstallation heißt, würde mich schon der Ursprung
    dieses Fehlers interessieren.

    Ich bin gespannt, vielen Dank im Vorraus.

    amacut
     
  2. cf30154

    cf30154 Kbyte

    Registriert seit:
    7. März 2002
    Beiträge:
    324
    Hi amacut

    Schau dir doch dies mal an, vielleicht findest du ja da die Lösung:
    http://support.microsoft.com/default.aspx?scid=http://support.microsoft.com:80/support/kb/articles/Q266/3/20.ASP&NoWebContent=1
    (ich weiß, es geht auch kürzer :) wie hier:

    http://support.microsoft.com/?kbid=271343
    Hoffe du kommst mit diesen LÖsungen zum Ziel ...

    Grüße
    Peterl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen