explorer.exe

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Scotty10002000, 18. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Scotty10002000

    Scotty10002000 ROM

    Registriert seit:
    11. Februar 2003
    Beiträge:
    7
    Problembeschreibung:

    Ich habe ein K7S5A -Mainboard. Die darin enthaltene Soundkarte ist viel zu leise (an der Lautstärkeregelung liegt es nicht.

    Meine Frage:
    Muss ich mir eine neue Soundkarte kaufen oder könnte das auch irgendein Softwareproblem sein?
     
  2. mimi_16

    mimi_16 Byte

    Registriert seit:
    27. April 2002
    Beiträge:
    73
    Schalte doch mal die lautstärke höhrer ;)
    Es gibt doch so ein Lautstärken regler.....
    Du hast doch boxen, schalte die doch mal lauter..
    ansoten würde ich mir eine Neue kaufen,
    an der Software kann es auch liegen aber an welcher ?
     
  3. wackeler

    wackeler ROM

    Registriert seit:
    24. Juli 2002
    Beiträge:
    5
    Hallo, es kommt bei mir in letzter Zeit sehr häufig vor, das der Explorer mit der Meldung: Explorer.éxe hat einen Fehler verursacht, einfach abstürzt.
    Einige Icons in der task Leiste neben der Uhr verschwinden dann.
    Habe auch schon nach cleensweep in der Software gesucht, auch nach Apitrap.dll, die man umändern soll in .old, aber diese Datei habe ich gar nicht. Kann mir jemand sagen was man noch für möglichkeiten hat??
    danke und Gruß
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen