1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Explorer Farben ???

Dieses Thema im Forum "Browser" wurde erstellt von FRANKIES, 11. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FRANKIES

    FRANKIES ROM

    habe seit der T-DSL Umstellung Probleme mit dem Anzeigen des Explorers ( I.E.60 ). Zuerst ließ sich überhaupt nichts mehr anzeigen und jetzt stimmen die Farben von Seiten u. Fenstern überhaupt nicht mehr !!! ( T-DSL läuft jetzt nach langen Versuchen)
    Was muß man den wieder umstellen oder ändern um die typischen oder "normalen " Farben zu bekommen ???

    Besten Dank für Antworten
     
  2. dieschi

    dieschi CD-R 80

    mhm .. das scheint aber kein DSL typischer Fehler zu sein *grübel* ...

    Hast Du, vielleicht zeitgleich zu deinem DSLstart irgendetwas am system verändert?
    Ein SystemTool oder ähnliches installiert?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen