Explorer hat graue Fenster

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von star-end, 16. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. star-end

    star-end ROM

    Registriert seit:
    16. Februar 2002
    Beiträge:
    2
    Nach dem Aufstarten hat mein Windows Explorer zunächst immer graue Fenster zu bieten. Mühsam hangele ich mich durch Ansicht usw. bis er wieder links den Dateibaum hat und rechts die einzelnen Dateien. Beim nächsten Start ist wieder alles grau - als wenn meine Einstellungen nicht gespeichert werden. Wo wird festgelegt, daß die Einstellungen des Explorers beim Verlassen für das nächste Mal gespeichert werden ?

    Vielleicht liegt\'s aber auch woanders dran. Wer kann helfen?

    Gruß Stefan
     
  2. ODO

    ODO Megabyte

    Registriert seit:
    14. September 2000
    Beiträge:
    1.053
    Überprüfe mal bitte die Grafikeinstellungen !
    Oder noch besser : Grafikkartentreiber entfernen,-starten im abgesicherten Modus (Standardgrafikkartentreiber) Neustart und neuen Treiber nochmals installieren und Bildschirmauflösung optimieren,-hat bisher bei ähnlichen Problemen geholfen,-oder auch mal an der Grafikkarte die Steckverbindungen überprüfen...

    ODO
     
  3. star-end

    star-end ROM

    Registriert seit:
    16. Februar 2002
    Beiträge:
    2
    Hallo Leute!

    Finde ich toll, daß ihr euch solche Mühe gegeben habt, mir zu helfen. Aber leider hatte alles keinen Zweck... Jedesmal nachdem ich alles so eingerichtet habe, wie es aussehen soll, hat der Explorer beim nächsten Aufstarten alles vergessen. Ich habe mal für den, den es interessiert ein paar screenshots von meinem Problem ins Netz gestellt. "www.t-online.de/home/starma/explorer1.jpg" ...2.jpg ...3.jpg

    Gruß Stefan

    p.s. Vielleicht hat einer eine Ahnung, ob in der Registry irgendetwas eingestellt werden kann, wonach die Einstellungen des Explorers beim Verlassen entweder gespeichert oder nicht gespeichert werden? Oder noch einen ganz anderen Tip?
     
  4. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    Schließe alle Explorer-Fenster, starte den Explorer.
    Das Fenster darf NICHT maximiert sein ! Richte dir die Ansicht so ein wie du sie haben willst. Halte die STRG Taste gedrückt, und schließe das Fenster mit einem Mausklick auf das X. Starte Windows SOFORT neu OHNE Vorher noch ein Explorer-Fenster zu öffnen.

    J2x
    [Diese Nachricht wurde von j2x am 17.02.2002 | 11:32 geändert.]
     
  5. wolves

    wolves Kbyte

    Registriert seit:
    12. Juni 2001
    Beiträge:
    299
    hm...hast "Als Webseite anzeigen" aktiviert?
    Würde davon schon aus Sicherheits+Performancegründen abraten.
    gruss
    wolves
     
  6. chancen

    chancen Kbyte

    Registriert seit:
    3. Juli 2001
    Beiträge:
    203
    Hallo Stefan,
    meinst Du die Hintergrundfarbe des zweigeteilten Explorerfensters?
    Gruß Tschoko
    [Diese Nachricht wurde von chancen am 16.02.2002 | 23:07 geändert.]
     
  7. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Mhm .. versuche es mal so:

    Richte den Explorer ein wie du ihn haben willst.
    Dann klicke oben auf *Extras - Ordneroptionen* Register "Ansicht" und klicke bei *Ordneransicht* auf "Wie alle Ordner".

    Übernehem die Änderung, beende den Explorer udn starte ihn neu.

    Wenn es geht ist gut, ansonsten melde Dich nochmal ...

    Gruß .. dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen