1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Explorer öffnet sich nach dem Hochfahren 50zig fach.

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von engelnch, 5. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. engelnch

    engelnch Byte

    Hallo ,
    ich habe Win XP mit Servic-Pack 2 . Soweit so gut , bis jetzt keine Probleme .
    Aber seit kurzem , nach dem Hochfahren des PC , startet der Internet Explorer 6 bestimmt 50 mal und will ins Internet . Dann kommt noch die Meldung Run Time Error und ein Config-Fenster .
    Habe mit Norton Antivirus , mit Spybot und Systemworks gescannt , aber nichts gefunden .
    Wer kann mir nun einen Tipp geben was hier zu tun ist ??????

    Danke für eure Hilfe !

    Gruss Christian
     
  2. Scasi

    Scasi Ganzes Gigabyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen