extremes rauschen

Dieses Thema im Forum "Audio" wurde erstellt von aftermath, 26. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. aftermath

    aftermath ROM

    Registriert seit:
    26. August 2003
    Beiträge:
    3
    ich hab eine soundblaster 4.1 digital und das problem das bei der wiedergabe von allem wofür sound benötigt wird ein extremes rauschen vorkommt das den eigentlichen sound total übertönt. ich hab mir schon die aktuellsten treiber runtergeladen, hab auch den onboard sound im bios ausgeschaltet bringt alles nichts, an den boxen liegts auch nicht weil bei anderen boxen genau das gleiche passiert

    danke für eure hilfe
     
  2. aftermath

    aftermath ROM

    Registriert seit:
    26. August 2003
    Beiträge:
    3
    ok mikro aus aber leider keine veränderung aber danke für die hilfe
     
  3. motorboy

    motorboy Megabyte

    Registriert seit:
    16. April 2001
    Beiträge:
    1.707
    hast du auf der taskleiste das lautsprechersymbol ?
    doppelklick - und da das mikro abschalten

    stehen die anderen schiebe regler etwa in der mitte ?

    ist nur so ne idee, könnte auch sein das die soundkarte ne macke hat
     
  4. aftermath

    aftermath ROM

    Registriert seit:
    26. August 2003
    Beiträge:
    3
    wie kann ich denn das mikrofon ausschalten?
     
  5. motorboy

    motorboy Megabyte

    Registriert seit:
    16. April 2001
    Beiträge:
    1.707
    hast du "das mikrofon" ausgeschaltet ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen