Falsches Datum auf Forum Startseite !

Dieses Thema im Forum "Ihre Meinung zum Internetauftritt der PC-WELT" wurde erstellt von repper79, 17. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. repper79

    repper79 Kbyte

    Hallo PCW-Redaktion,

    auf der Forum-Startseite wird als Datum der 01. Juli 2004 angezeigt. :confused:

    Das wäre schön. Dann hätten wir jetzt wenigstens Sommer
     
  2. Isegrimm

    Isegrimm Guest

  3. Whitesnake

    Whitesnake Kbyte

    Kann man Repper nicht verübeln, betrachte doch sein Benutzerbild

    "Fürstenberg" :bet: schmeckt mir auch ;)

    wahrscheinlich hat er einen in der Kante und tippt halt planlos im Morgenrausch auf den Tasten rum. :comprob:

    Oder er hat ne Reaktion wie ein Iltis :D

    Alles Spaß mein Freund
     
  4. Isegrimm

    Isegrimm Guest

    Achso, sein Benutzerbild hatte ich vorher nicht gesehen, weil ich mir diese Bildchen nicht anzeigen lasse.

    Das erklärt natürlich vieles, jedoch nicht alles. [​IMG]
     
  5. repper79

    repper79 Kbyte

  6. Whitesnake

    Whitesnake Kbyte

    Na,

    keine Signaturen, kein Benutzerbild.
    Jemand der nicht auf die Details achtet, uh gefährlich!
     
  7. Isegrimm

    Isegrimm Guest

    Wenn das das einzige Problem wäre, könnte man damit gut leben, finde ich. Aber leider gibt es viel gravierendere Fehler.

    Nicht umsonst ist die ganze Elite :Dabgewandert.
     
  8. magiceye04

    magiceye04 Wandelndes Forum

    Die Redaktion kann das auch nur an die "Technik" weiterleiten. Und ob in dieser Abteilung überhaupt noch jemand was Sinnvolles zustande bringt...
     
  9. Respekt !!! :bet:

    Ihr postet, obwohl viele noch gar nicht angemeldet sind/waren !? :was:



    :vader:
     
  10. drheinlaender

    drheinlaender Halbes Megabyte

    Wenn man IE-Browsercache löscht (Temporäre Internetdateien und Verlauf) stimmts wieder. Hatte ich auch schon mal.
     
  11. magiceye04

    magiceye04 Wandelndes Forum

    Wovon redest Du?
     
  12. magiceye04

    magiceye04 Wandelndes Forum

    Danke, gleichfalls.

    Wer nicht angemeldet ist, kann auch nicht posten.
     
  13. magiceye04

    magiceye04 Wandelndes Forum

    Nee, heute wohl nicht mehr...
     
  14. magiceye04

    magiceye04 Wandelndes Forum

    Der Eröffnungspost ist vom 17.01.2005, die antwortenden User sind alle schon länger registriert (2000-2004). erscheint mir nicht ungewöhnlich.

    Wenn es darum geht, daß einige User sich erst nach dem 1.Juli2004 registriert haben - das Datum ist/war doch eh nicht echt. Wenn das der Witz sein soll...
     
  15. repper79

    repper79 Kbyte

    Das Problem mit dem Datum wurde doch schon längst behoben.

    @Mighty Forcer
    schau nächstes mal besser auf das Eröffnungsdatum des Thread's, bevor du postest.

    Problem erledigt, :zu: ?
     
  16. Nevok

    Nevok Ganzes Gigabyte

    Ok, wie du willst. ;)

    :zu:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen