Farben stimmen nicht!!!!!!!!!! HILFE!!!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Climbtron, 7. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Climbtron

    Climbtron Kbyte

    Hi,

    Irgendwie stimmen meine Farben nichtmehr... Wenn ich z.B. bei Paint (ist egal was) (auch PhotoImpact,...) eine Farbe auswähle um etwas zu füllen macht er mir entweder ein Gelb oder ein Grau draus. (z.B. Rot = Grau)... Ansonsten werden die Farben aber richtig angezeigt...

    Kennt jemand so einen Fehler`???

    Vielen Dank schonmal für jede Hilfe...
     
  2. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Wie man in den Wald ruft - naja must du wissen.

    J2x
     
  3. Climbtron

    Climbtron Kbyte

    Na ja. Das war mir irgendwie beides net so die Hilfe des Jahres!!! ;)

    Aber wer weiß, vielleicht kommt ja doch noch was.

    @j2x: ! und ? gehen einwandfrei!!! ;)
     
  4. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    >Vielen Dank schonmal für jede Hilfe...

    Mit deiner Tastatur stimmt etwas nicht. Die Tasten ! und ? scheinen manchmal zu klemmen. Dreh die Tastatur mal um und schüttel ein wenig.

    J2x
     
  5. Tja, entweder ein Auge zudrücken oder ne neue Brille ist fällig ! :-)
     
  6. Nevok

    Nevok Ganzes Gigabyte

    Hallo j2x

    Entschuldigung, das ich die auf diese Art "anmache", aber im Windows 95/98-Board hat jemand folgendens Problem:

    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=108677

    Ich habe da gleich an dich gedacht, da ich mit meinem Latein schon wieder am Ende bin und du ja immer hilfereiche Tricks und Kniffe kennst.

    Kannst du dem armen Jungen helfen?

    Gruß
    Patrick
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen