farbübergang in den titelleisten

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Koani, 13. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Koani

    Koani Byte

    Registriert seit:
    13. Oktober 2002
    Beiträge:
    8
    Ich hab da ein Problem... ich hab aus Versehen den "sanften Übergang von einer Farbe zur anderen" in den Titelleisten abgeschaltet. Jetzt ist die Titelleiste durchgehend blau, vorher war sie blau -> weiß. Wie kann ich das rückgängig machen.
    In der Anzeige ist die Option für die zweite Farbe deaktiviert.
    Please helft mir!!

    Thx, Koani
    [Diese Nachricht wurde von Koani am 13.10.2002 | 21:11 geändert.]
     
  2. Koani

    Koani Byte

    Registriert seit:
    13. Oktober 2002
    Beiträge:
    8
    Thx ich hab dir zurückgeschrieben.
     
  3. anakin_x4

    anakin_x4 Megabyte

    Registriert seit:
    26. Juni 2001
    Beiträge:
    1.078
    Wenn Du Zugriff auf das Menü Bildelement hast, dann stell} da doch einfach das ein, was ich oben beschrieben habe ... die Option für die 2. Farbe wird dann automatisch eingeblendet.

    Gruss,

    anakin_x4

    PS: Hab} Dir noch eine Mail mit Screenshots geschickt
     
  4. Koani

    Koani Byte

    Registriert seit:
    13. Oktober 2002
    Beiträge:
    8
    Nein nicht das Menü, sondern NUR die Option für die zweite Farbe (bei der Titelleiste). :\\\
     
  5. anakin_x4

    anakin_x4 Megabyte

    Registriert seit:
    26. Juni 2001
    Beiträge:
    1.078
    Hi,

    verstehe ich das richtig : Du hast keine Möglichkeit, im Dropdown-Menü unter "Bildelement" eine Auswahl zu treffen, sprich : das Menü ist deaktiviert ?

    Gruss,

    anakin_x4
     
  6. Koani

    Koani Byte

    Registriert seit:
    13. Oktober 2002
    Beiträge:
    8
    Ja genau das ist ja mein Problem... Diese Option ist deaktiviert (also grau hinterlegt, mann kann nich draufklicken)...
    Ja ich bin als Admin eingeloggt und es hat vorher funktioniert... Bis mir so ein scheiss Programm das deaktiviert hat..........
    [Diese Nachricht wurde von Koani am 14.10.2002 | 19:52 geändert.]
     
  7. anakin_x4

    anakin_x4 Megabyte

    Registriert seit:
    26. Juni 2001
    Beiträge:
    1.078
    Hi Koani,

    wenn Du durch einen Rechtsklick auf den Desktop in die Eigenschaften gehst und den Karteireiter Darstellung anklickst, hast Du unter Bildelement ein Dropdown-Menü. Such Dir daraus den Eintrag "Titelleiste des aktiven Fensters" heraus, dann bekommst Du die Möglichkeit, 2 Farben auszuwählen - Du solltest dann wieder wie gehabt blau und weiss einstellen, der Farbverlauf zwischen den beiden Farben ist ja bereits im Schema festgelegt.

    Gruss,

    anakin_x4
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen