Fehler 1083 bei XP-Home

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von JoergiW, 13. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. JoergiW

    JoergiW Kbyte

    Registriert seit:
    18. August 2004
    Beiträge:
    312
    Hi, ich weiß nicht, ob die Frage schon mal gestellt worden
    ist aber ich hab ein riesiges Problem mit nem XP-Home
    Rechner!
    Ich kann keine normale DFÜ-Verindung über Modem oder ISDN
    herstellen, die Auswahlknöpfe sind grau hinterlegt.
    Des weiteren lassen sich die Dienste, Telefonie, Designs, Ras und Routing und Ras-Verbindungsverwaltung einfach nicht starten. Es kommt die Meldung: "Fehler 1083: In dem ausführbaren Programm, in dem der Dienst ausgeführt wird, ist der Dienst nicht implementiert."

    Kann mir jemand weiter helfen?

    P.S.: War auf der Knowledge Base von MS, deren Tips haben aber auch nicht gefunzt! (z.Bsp.: SP1 neu installieren)
    Ein Virus ist es auch nicht, hab ich schon überprüft!
     
  2. pcschröder76

    pcschröder76 Megabyte

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    1.026
    Hast Du mal, um Dein System zu "optimieren", ein paar Dienste deaktiviert?
     
  3. JoergiW

    JoergiW Kbyte

    Registriert seit:
    18. August 2004
    Beiträge:
    312
    Nein, warum?
    An den Diensten selber ist von mir nichts verändert worden!
     
  4. pcschröder76

    pcschröder76 Megabyte

    Registriert seit:
    16. Oktober 2003
    Beiträge:
    1.026
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen