1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Fehler 630 : Modem funzt nicht in ME

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von MasterFlo, 20. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MasterFlo

    MasterFlo Byte

    Ich habe ein Porblemmit einem internen Modem.
    (Motorola 56K) Es wird erkannt und zeigt keine Fehler an.
    Wenn ich aber eine DFÜ Verbindung starten möchte macht er dies
    nicht. Ich kann auch keine Modem-Diagnose durchführen. (Com kan nicht geöffnet werden). Ist jemandem das Problem bekannt?

    Danke,
    Flo
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen