1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Fehler 691, aber warum ???

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von BlooDAngeL, 24. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo auch!

    Folgendes Problem: Ich hab WinMe frisch drauf, wollte dann T-DSL einrichten. Nur bloss nich über die Software sondern über DFÜ. Also hab ich die RasPPPoE runtergeladen, und alles so eingerichtet, wie es in einer der vielen Anleitungen steht, die hier im Netz rumgeistern.
    Nur es klappt nich ... Ich bekomme immer den Fehler 691 (was ja bedeutet, dass Benutzername oder/und Kennwort falsch sind).
    Sind aber auf jeden Fall richtig eingegeben in der DFÜ-Verbindung("Anschlusskennung""T-Onlinenummer"#0001@t-online.de[ohne "]).
    Pw is ja das selbe.
    Tja, nur woran könnte es dann liegen?
    Wenn ich mich über den selben Anschluss, nur mit der T-Onlinesoftware anmelde, klappt das keine Probleme.

    Wer weiß Rat ?
     
  2. Hat sich schon erledigt.
    Danke für die vielen Tipps :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen