Fehler bei Firebird in PE-Builder

Dieses Thema im Forum "Browser" wurde erstellt von franzkat, 1. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Ich habe mir die englische Version von Firebird in meine PE-Builder-Version eingebaut und das funktioniert auch wunderbar.Wenn ich aber die englische Version durch die deutsche ersetze (jeweils Version 0.7), dann bekomme ich beim Starten von der PE-Builder-CD immer folgenden Fehler (siehe Screenshot)

    http://mitglied.lycos.de/franzkat/chrome.jpg

    und das Hauptfenster von Firebird wird nicht geladen.Wer kann was mit dieser Meldung anfangen und hat evtl. eine Idee für einen Workaround ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen