1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Fehler bei Start des IE 6.0 - Vorgang "read" konnte nicht durchgeführt werden....

Dieses Thema im Forum "Browser" wurde erstellt von 911, 7. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 911

    911 Byte

    Fehler bei Start des IE 6.0 - Vorgang "read" konnte nicht durchgeführt werden....

    Seit einiger Zeit bekomme ich beim Start des Internet Explorer folgende Fehlermedlung:

    Die Anwendung in "0x01ae113c" verweist auf Speicher in "0x01ae113c". Der Vorgang "read" konnte nicht auf dem Speicher durchgeführt werden.

    Klicken Sie auf OK um das Programm zu beenden.
    Klicken Sie auf ABBRECHEN um das Programm zu debuggen

    Die Fehlermeldungen sind immer unterschiedlich in Hinblick auf die "Anweisung".

    Was ist das und wie kann ich es beheben? Jedesmal nach dieser Fehlermeldung schließt sich der IE. Je nach Lust und Laune des Rechners, dauert es 2 - 6 Fehlermeldungen und ich kann ihn wieder normal nutzen.
     
  2. ohmsl

    ohmsl Viertel Gigabyte

  3. Andy-r

    Andy-r Byte

    Ich hatte das Problem zwar noch nicht beim IE aber bei anderen Programmen. Bei der Internet-Suche bin ich auf viele mögliche Ursachen gestoßen (nach dem Motto "keiner weiss was genaues").

    Bei mir lag mit hoher Wahrscheinlichkeit ein Hardware-Problem vor: Ein RAM-Baustein war definitiv defekt. Das habe ich dann festgestellt, als er komplett ausgefallen ist.

    Zusätzliche Vermutung von mir ist aber auch, dass XP vielleicht Probleme mit der Speicherverwaltung macht, denn das Problem tauchte erst dann auch, als ich von 1 GB auf 2 GB RAM aufgerüstet habe.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen