1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Fehler beim brennen mit Nero 5

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von MaJa, 26. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MaJa

    MaJa ROM

    Hi Leute !!
    Vieleicht kann mir wer weiterhelfen, seid kurzen kann ich mit Nero keine Audio-Dateien mehr brennen!
    Nero zeigt zwar an, daß ein "Lead in" erstellt wird, bricht jedoch dann jedesmal ab und gibt einen Schreibfehler aus "Padding-Blocks wurden angefügt"!Egal ob ich .wav- oder .mp3-Dateien brennen will jedesmal der Fehler!! Komisch ist nur das es von heute auf morgen nicht mehr funktioniert hat, ohne das ich neue Software installiert habe!Auch bei MP3 die ich vorher mit Nero brennen konnte taucht dieser Fehler jetzt auf.Auch eine Vollformatierung hat nicht geholfen!! Hat vielleicht Jemand eine Idee?? Yamaha CRW8424E, Win98II, Nero5.0.2.4
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen