1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Fehler beim Herunterfahren

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von jr17oo, 31. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jr17oo

    jr17oo Guest

    Wenn ich unter Win2000 meinen Rechner herunterfahren will, dann zeigt er folgende Fehlermeldung:

    -----------------------------------------------------

    *** STOP: 0x000000D1 (0x00000014,0x00000002,0x00000000,0xF2018DAB)
    DRIVER_IRQL_NOT_LESS_OR_EQUAL

    *** Adress F2018DAB base at F2018000, DateStamp 3d7903e1 - nv_agp.sys

    Beginnen des Speicherabbildes

    -----------------------------------------------------

    und danach fährt er wieder hoch statt sich abzustellen.

    Woran kann das liegen?
     
  2. jr17oo

    jr17oo Guest

    Ich habe mein Problem jetzt gelöst.
    Nachdem ich erstmal alle NVidia-Treiber deinstalliert hate, ließ er sich wieder Problemlos herunterfahren. Dann habe ich für jedes Teil, dass aber auf einen solchen Treiber angewiesen war, diesen "von Hand" einzeln installiert.
    Und nachdem ich dann alle bis auf den "nv_agp" installiert hatte, gings immer noch.

    Der scheint übrigens für ein Teil namens "AGP Host to PCI COntroller" zuständig zu sein. Was immer das auch ist.

    Nochmal danke!
     
  3. jr17oo

    jr17oo Guest

    Ich habe nur ein NVidia-Chipsatz aufm Mainboard.
    Ich werd jetzt mal die Treiber deinstallieren.
     
  4. deoroller

    deoroller Wandelndes Forum

    Ein identisches Problem wurde hier
    gepostet. Interessant ist der letzte Beitrag.
    Der Fehler tauchte nach einem Grafikakrtenwechsel auf.
     
  5. whisky

    whisky Ganzes Gigabyte


    Es sieht aus als ob da dein nvidia Treiber spinnt - entweder von der Graka oder vom Mainboard (wenns ein nforce Board ist)

    Installier mal die Treiber neu
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen