1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Fehler beim HIMEM.SYS - Test

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von 2angler, 2. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 2angler

    2angler Byte

    hallo Freuinde

    mein 98SE will nicht mehr Booten :-(((
    Der Start wird gleich zum Anfang abgebrochen und der Rechner Bootet gleich noch mal ohne das ich was mache.
    Beim Booten im Abgesicherten Modus kommt die Fehlermeldung: "Fehler beim HIMEM.SYS - Test: Unzuverlässiger XMS-Speicher bei Adresse ........... XMS-Treibe nicht installiert. Starten sie Windows neu!"

    Der fehler trat ohne Vorwarnung auf und am System habe ich auch nicht rumgespiel.
    Frage: Was kann ich machen??????
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen