1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

fehler beim Laden

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Rafael64, 16. Juni 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Rafael64

    Rafael64 Byte

    :(Hallo Hallo,
    vielleicht kann mir bei dem folgenden Problem helfen.
    Habe XPProv. auf dem Rechner und bring beim Hochfahren folgende
    Fehlermeldung:
    fehler beim laden von
    irprops.cpl
    angegebenes Modul nicht gefunden

    und beim Runterfahren bleibt er hängen bei:

    Windows wird heruntergefahren

    habe schon alles ausprobiert!!!

    Danke Gruß Raf:bet:
     
  2. Marian R.

    Marian R. Viertel Gigabyte

    Kannste im abgesicherten Modus hochfahren?
     
  3. someone else

    someone else Guest

    Das ist der windowseigene Bluetooth-Service.
     
  4. Rafael64

    Rafael64 Byte

    Jo hochfahren tut er ganz normal dann.
    Aber bringt die fehlermeldung jedesmal.
     
  5. Rafael64

    Rafael64 Byte


    und was heißt das für mich ?
     
  6. someone else

    someone else Guest

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen