Fehler: "Can\'t get PREIN" bei Update

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von Trommler, 12. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Trommler

    Trommler Byte

    Hallo!

    Ich habe SuSE 7.3 und KDE 3.0.2 und wollte auf KDE 3.0.4 updaten.

    Dazu habe ich mir bei SuSE die KDE 3.0.4-Pakete für SuSE 7.3 runtergeladen.

    Beim Versuch, die mit YAST zu installieren kommt für alle 34 Pakete die Meldung:

    Warning: Can\'t get PREIN for ... (upzudatende Datei)

    Was heißt denn das?

    Gruß
    Dietmar, Hamburg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen