1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Fehler in 16Bit-Anwendung\' ViaTreiber?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Rino, 31. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Rino

    Rino Byte

    Registriert seit:
    21. September 2000
    Beiträge:
    70
    Fehler in 16Bit-Anwendung Datei XYZ (oder Komponente) nicht gefunden. Stellen Sie sicher.....\' weiss echt net was ich machen soll :(
    Wenn ich zB das Setup von CD starte is alles iO. Nehm ich meinen alten Rechner kopiere es dort auf die HD, dann geht auch alles.... das heisst doch da is irgendwo ein Fehler - Datei wird vielleicht nicht 1:1 auf die HD kopiert?
    Die neusten Via 4in1 Treiber sind installiert... habe Angst, dass ich mir beim erstellen/kopieren von Dateien diese Zerschiesse! :,( bitte helft mir!

    Gruß Rino

    ------------------------------------------------------------------------------------
    Epox EP-8K5A3+ mit XP2100 512MB Ram VIA KT333 AGPset (KT333+ T8235) MSI GF4Ti... DualRaid mit 2*80Gig Array und 1*80er normlal (alles Maxtor)
    Installiert is WinXP mit SP1 - IE6SP1 und Treiber etc. die am 29.01.03 verfügbar waren.....
    [Diese Nachricht wurde von Rino am 31.01.2003 | 15:36 geändert.]
     
  2. Rino

    Rino Byte

    Registriert seit:
    21. September 2000
    Beiträge:
    70
    frischen\' Win2k starte kann ich zunächst die Datei auch nicht öffnen / starten. Kopiere oder verschiebe ich diese Datei jedoch in ein anderes Verzeichniß, funktioniert es! Wieder mit WinXP gestartet: zugriff nun ohne Probleme möglich! ABER: verschiebe/kopiere ich die Datei erneut, wieder das Problem wie zuvor :(
    Was soll ich machen? Habe es im abgesicherten Modus versucht.. gleiches Phänomän... Treiber etc mehrfach neu installiert; auch alte und neue Treiber!!
    Woran kann es liegen?

    Gruß Rino
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen