Fehler Initialisierung Plugin-Komponente

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von CyberThilo, 18. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. CyberThilo

    CyberThilo Byte

    Registriert seit:
    13. Februar 2002
    Beiträge:
    8
    Hallo Fachleute, folgendes Problem:

    Neuerdings kommt immer, wenn ich etwas aus dem Net downloaden möchte,
    die Fehlermeldung:

    "Fehler bei der Initialisierung der Plugin-Komponente"

    Wer kann mir sagen, was das zu bedeuten hat und besser noch, wie ich
    diesen Fehler beheben kann?????!!!!!!

    Ich habe übrigens DSL, falls das wichtig sein sollte!

    Danke im vorraus!

     
  2. Bodo_K

    Bodo_K ROM

    Registriert seit:
    4. Juli 2002
    Beiträge:
    2
    Hallo Thilo,

    kann Dir leider auch nicht helfen ! Aber wenn Dir mittlerweile einer geholfen hat, kannst Du mir vieleicht helfen. Habe genau das selbe Problem !

    wenn nicht schade ! Dann schmeiße ich die Kiste halt aus dem Fenster !

    Gruß Bodo
     
  3. CyberThilo

    CyberThilo Byte

    Registriert seit:
    13. Februar 2002
    Beiträge:
    8
    nee! leider nichts dergleichen!
    wer kann mir noch helfen?
     
  4. Gast

    Gast Guest

    Kann es sein, dass du mal einen Downloadmanager wie Flashget oder Getright hattest und ihn dann wieder deinstalliert hast ? Das ist dann was schiefgelaufen.
     
  5. CyberThilo

    CyberThilo Byte

    Registriert seit:
    13. Februar 2002
    Beiträge:
    8
    Ich habe den Browser Internet Explorer 5.
    Passiert eigentlich bei allen Downloads, wie zum Beispiel bei
    http://www.pcwelt.de/downloads/unterhaltung/spiele/21983/
    Hilft das weiter?
     
  6. Gast

    Gast Guest

    Neee, das ist nicht wichtig. Wichtig wäre Browser,Art des Downloads
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen