1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Fehler Meldung

Dieses Thema im Forum "Hardware-Tuning" wurde erstellt von Canine, 11. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Canine

    Canine Byte

    Registriert seit:
    23. Dezember 2004
    Beiträge:
    14
    Hi,

    Ich hab gestern diese komponenten neu bekommen:

    Abit AV8 +Third Eye
    MDT 2x 512MB DDR PC400
    AMD Winchester 3500+
    Sparkle GeForce 6800 128MB
    Tagan 480W

    Nun krieg ich leider ne Fehlermeldung in dem Spiel Planetside (www.planetside.com):

    Your machne is set to allow processor speed change in its Power scheme. Please go into ur Control Panel Power Management and set it to Always On while running Planetside
    PlanetSide will now exit.

    sooo.. kann den fehler leider nciht beheben da ich nciht genau weiss was ich machen muss?! Vor dem einbau der neuen komponenten hat ich diese fehlermeldung noch nie... ist mit dem Control Panel die Systemsteuerung gemeint oder das pwr management im bios? kann mir da jemand weiter helfen wo ich das umstellen kann?

    Dachte mir dass hat was mit OC zutun da mein mainboard wie es schient ne sonderedition is die gerade besser zum OCn sein soll.. Will allerdings im mom noch nciht uebertakten bin auch so zufrieden :)

    vielen dank schonmal im vorraus fuer eure posts..!
     
  2. Michael_x

    Michael_x Halbes Megabyte

    Registriert seit:
    29. September 2004
    Beiträge:
    1.019
    das heisst soviel, das du cool&quiet deaktivieren sollt. der cpu soll nur bei wenig last runtertakten, sondern wie ein "alter" cpu einfach auf waitstates rumbeissen....
     
  3. Canine

    Canine Byte

    Registriert seit:
    23. Dezember 2004
    Beiträge:
    14
    aehm wie kann ich das denn deaktivieren? im bios, im mainboard setup oder in der systemsteuerung? mein prop is ja leider dass ich nciht weiss wo ich das einstellen bzw deaktivieren kann...

    thx,
    canine
     
  4. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.963
    Du sollst jedenfalls laut der Fehlermeldung in die Systemsteuerung/Energieschema gehen und dort "Always on" einstellen. Da kann sowohl bedeuten, daß Du Powermanagement aktivieren als auch deaktivieren sollst. Stell es am Besten genau anders ein, als es ist. Vermutlich alles ausstellen, was nach Stromsparen aussieht, das wäre am logischsten.

    Gruß, Magiceye
     
  5. Canine

    Canine Byte

    Registriert seit:
    23. Dezember 2004
    Beiträge:
    14
    hmm konnte den fehler leider nciht beheben.. in der Systemsteuerung/Energieoptionen war nichts zu finden.. hab trotzdem alles an und aus gestellt hat sich aber leider ncihts getan..
    was wuerde denn noch in frage kommen? gibt es etwas im bios was ich umstellen koennte/sollte?
     
  6. henner

    henner Viertel Gigabyte

    Registriert seit:
    29. Mai 2001
    Beiträge:
    2.888
    Kann es vielleicht sein, daß das > Abit AV8 +Third Eye < diese Option im Bios enabled/disabled ? Dann kann er in der Systemsteuerung lang und schmutzig rummachen und es führt alles zu garnix.
    Nur mal so als Idee.
    Cool & Quiet, wie ich es kenne, wird als Allererstes im Bios überhaupt aktiviert - und auf die Funktion tippe ich ebenfalls.
    Gruß :)
    Henner
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen