Fehler XP-SP2 Ereignisanzeige

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Andalusier, 12. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Andalusier

    Andalusier Guest

    Hallo Forum,
    Diese Fehlermeldungen erscheinen in Verwaltung/Ereignisanzeige/System
    nach jedem Start, obwohl der Rechner gut läuft! Wie kann ich das abstellen???
    Mein Rechner: 866 megahertz Intel Pentium III, Board: M6VCG, VIA Technologies, Inc. VT82C694X, 512 Megabytes Installed Memory, Windows XP Professional Service Pack 2 (build 2600)
    ------------------------------------------------------------------------------------------------------------------------------
    Ereignistyp: Fehler
    Ereignisquelle: ACPI
    Ereigniskategorie: Keine
    Ereigniskennung: 4
    Beschreibung:
    AMLI: ACPI-BIOS versucht, von einer ungültigen E/A-Portadresse (0x71) zu lesen, die sich in "0x70 - 0x71", einem geschützten Adressbereich, befindet. Dies kann zu Systeminstabilität führen. Wenden Sie sich and den Systemhersteller, um technische Unterstützung zu erhalten.
    Daten:
    0000: 00 00 00 00 04 00 52 00 ......R.
    0008: 00 00 00 00 04 00 05 c0 .......À
    --------------------------------------------------------------------------------------------------------
    Ereignistyp: Fehler
    Ereignisquelle: ACPI
    Beschreibung:
    AMLI: ACPI-BIOS versucht, in eine ungültige E/A-Portadresse (0x70) zu schreiben, die sich in "0x70 - 0x71", einem geschützten Adressbereich befindet. Dies kann zu Systeminstabilität führen. Wenden Sie sich an den Systemhersteller, um technische Unterstützung zu erhalten.
    Daten:
    0000: 00 00 00 00 04 00 52 00 ......R.
    0008: 00 00 00 00 05 00 05 c0 .......À
    --------------------------------------------------------------------------------------------------------------
    Ereignistyp: Fehler
    Ereignisquelle: ACPI
    Beschreibung:
    AMLI: ACPI-BIOS versucht, von einer ungültigen E/A-Portadresse (0xcfc) zu lesen, die sich in "0xcf8 - 0xcff", einem geschützten Adressbereich, befindet. Dies kann zu Systeminstabilität führen. Wenden Sie sich and den Systemhersteller, um technische Unterstützung zu erhalten.
    Daten:
    0000: 00 00 00 00 04 00 52 00 ......R.
    0008: 00 00 00 00 04 00 05 c0 .......À
    -----------------------------------------------------------------------------------------------------------------
    Ereignistyp: Fehler
    Ereignisquelle: ACPI
    Beschreibung:
    AMLI: ACPI-BIOS versucht, in eine ungültige E/A-Portadresse (0xcf8) zu schreiben, die sich in "0xcf8 - 0xcff", einem geschützten Adressbereich befindet. Dies kann zu Systeminstabilität führen. Wenden Sie sich an den Systemhersteller, um technische Unterstützung zu erhalten.
    Daten:
    0000: 00 00 00 00 04 00 52 00 ......R.
    0008: 00 00 00 00 05 00 05 c0 .......À
    Gruß Andalusier
     
  2. Andalusier

    Andalusier Guest

    @ MaxMaster,
    alle 8tung, warst Du aber schnell. Vielleicht ist Dein Tipp besser als Dein Link.
    Gruß Andalusier
     
  3. Andalusier

    Andalusier Guest

    Hallo Maxmaster,
    Motherboard: CPU Typ Intel Pentium IIIE, 866 MHz (6.5 x 133) Motherboard Name Amptron Vega-V6941 / Biostar M6VCF/M6VCG/M6VCT/V6941 Motherboard Chipsatz VIA VT82C694X Apollo Pro133A, Arbeitsspeicher 512 MB (SDRAM) BIOS Typ Award Modular (03/13/01)
    Habe ein Bios-Update versucht, aber es klappt nicht. Weder mit awardfl779.exe noch mit uniflash.exe, nach sichern des alten Bios kommt immer die Fehlermeldung: kann source File nicht finden (ist aber auf der Diskette, ebenso 94v0515f.bin) bzw. keine Übereinstimmung oder so ähnlich. In der Textdatei der Uniflash.zip wird auch auf Probleme mit dem Apollo Pro130A Chipsatz hin gewiesen. Kann man wohl nichts machen. Der Rechner läuft ja.
    Gruß Andalusier
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen