Fehlerhafte Trayanzeige

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von gammaloop, 31. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. gammaloop

    gammaloop Byte

    Registriert seit:
    31. Oktober 2001
    Beiträge:
    14
    Hallo,
    nach dem Hochfahren des Rechners wird bei mir die Trayiconleiste neben der Uhr nicht richtig dargestellt. Nach dem Hochfahren fehlen einige laufende Programme in der Traydarstellung wie zum Beispiel die Anzeige der Systemlautstärke. Selbstverständlich ist in den Optionen die Anzeige der Systemlautstärke im Tray aktiviert. Nach Abmelden und erneutem wieder Anmelden werden dann alle laufenden Programme korrekt angezeigt. Auch ein Aktivieren oder Deaktivieren der Trayoption " aktive Prozesse ausblenden "ändert nichts an diesem Fehler.

    Wer weiß wie man das abstellt, oder handelt es sich hierbei tatsächlich um einen bug?

    Gruß

    Alexander Arnold
     
  2. stemeios

    stemeios Byte

    Registriert seit:
    5. Juni 2001
    Beiträge:
    76
    ich glaub, die symbole, die nciht gebraucht werden und wenig genutzt werden, werden automatsich ausgeblendet! du musst einfach nur auf den Pfeilklicken, der neben der Try ist.
     
  3. gammaloop

    gammaloop Byte

    Registriert seit:
    31. Oktober 2001
    Beiträge:
    14
    Hi Stephan,
    das ist zwar richtig, das wars aber nicht. Muss wohl irgendwas mit dem update von W millennium auf XP zu tun gehabt haben. Habe jetzt die Platte formatiert und ganz neu installiert, jetzt ist der Fehler nicht mehr aufgetreten. Übrigens einige andere auch nicht, wie zum Beispiel, dass nicht alle Programme in der Systemsteuerung angezeigt wurden usw....

    Trotzdem danke
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen