Fehlerhaftes Hochfahren

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Gast, 15. November 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gast

    Gast Guest

    Hallo,
    beim Booten erscheint auf schwarzem Grund:
    "Eine Gerätedatei zum Ausführen von Windows oder einer Anwendung wurde nicht gefunden.
    Die Windows-Registrierung oder die SYSTEM.INI verweist auf die nicht mehr vorhandene Gerätedatei.
    Wenn die Datei absichtlich gelöscht wurde, deinstallieren Sie die entsprechende Anwendung mit dem Deinstallations-bzw.Installationsprogramm.
    Um weiterhin mit der Anwendung zu arbeiten, installieren Sie diese neu.
    vnetsup.vxd; vredir.vxd; dfs.vxd".
    Wo und wie kann ich erkennen, welche Programme bzw. Treiber neu installiert werden müssen. Sie wurden nirgends gefunden.

    Status: Windows 98, Pentium II 200, RAM 31 MB, FAT 32.

    Außerdem kommt beim Booten das Fenster: "msnp32.dll" nicht gefunden usw.
    Forum- Software- Seite 2- 10.11.00- Schreiber: Monika behandelt dieses Thema. Es ist aber so verwirrend und kompliziert, daß es nicht erfolgreich durchzuführen war. Für eine einfache, deutsche Erläuterung wäre ich sehr dankbar und bedanke mich im voraus schon sehr herzlich.
    walter kumpf

    PS: Dr.Watson sagt: Diagnose:
    ATMSYS.DRV hat die Windows-Systemdateien geändert.
    Modul: ATMSYS.DRV
    -------------------------
    <unbekannt> hat die Windows-Systemdateien geändert.
    Modul: <unbekannt>


     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen