1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Fehlermeldung 0x0000007B (0xF735c640, 0x0000034,0x00000000)

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Feist, 11. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Feist

    Feist ROM

    Hallo alle zusammen,

    ich hoffe ich bekomme hier irgendeine hilfe.
    Wenn ich meinen Computer anschalte und er Windows XP starten will dann passiert folgendes.
    Er zeigt mir erst den Bildschirm mit div. Auswahlmöglichkeiten
    u.a. im abgesicherten Modus starten oder z.b. Windows normal starten an und egal was ich wähle er sagt mir dann auf einem blauen Bildschirm den Stopfehler 0x0000007B (0xF735c640, 0x0000034,0x00000000) an .
    Jetzt meine frage!!!!!!!! :aua:
    Was bedeutet das, warum macht er das und wie löse ich dieses PROBLEM :heul:
    Über eine helfende antwort würde ich mich freuen. :bet: BITTTTTTTTTE
     
  2. poro

    poro Ganzes Gigabyte

  3. mkstoe

    mkstoe Kbyte

  4. Feist

    Feist ROM

    Hallo ,
    da muß ich dich nochmal kurz belästigen,
    weil der hammer kommt jetzt baue ich meine festplatte in einen anderen rechner läuft sie ja.
    ....... und Kopf hoch wegen der autorechnung
     
  5. poro

    poro Ganzes Gigabyte

    Du hast sie im anderen Rechner als Slave gehängt?
    Wenn ja, das hat mit booten nix zu tun.
     
  6. Feist

    Feist ROM

    Das Board ist von MSI ca. 5 Jahre jung,
    768 MB Ram
    2x 40 GB Festplatte beide von Seagate
    G-Force FX 5200
    DVD Laufwerk BenQ
    CD-RW von Sony
    und der Prozessor P IV 1,6
     
  7. Feist

    Feist ROM

    Nein,
    habe sie als einzelne Festplatte eingebaut
     
  8. Feist

    Feist ROM

    und das Betriebssystem habe ich auf einer eigenen Partition
     
  9. Feist

    Feist ROM

    So ich muss jetzt noch ein wenig tun und mache mich mal kurz aus dem Staub
    bedanke mich für eure Tips und werde mich dann mal weiter damit beschäftigen
    DANKE
     
  10. poro

    poro Ganzes Gigabyte

    Kabel locker? Kabelbruch? Mainboard defekt?
     
  11. holger-42

    holger-42 Kbyte

    Vielleicht liegt's auch am RAM, mach mal nen memtest .
     
  12. Boehst

    Boehst Byte

    Aus Erfahrung kann ich sagen, dass diese Fehlermeldungen meist in erster Linie die RAM betreffen. Wenn Du mehr als einen Riegel drin hast, nimm alle bis auf einen raus und versuch wieder zu starten. Wenn's noch nicht funzt, ersetz ihn durch einen anderen und so weiter. :cool:
    Falls diese Prozedur nichts bringt könnte es die CPU sein (nicht so schön!). Falls Du eine zur Hand hast kannst Du das ja auch testen. :confused:
    Wenn das auch nichts hilft, dann wird's böse, dann kann es nämlich der Chipsatz sein und das bedeutet dann meist: ein neues Motherboard muss her. :aua:
    Aber ruhig bleiben, meist ist's wirklich das RAM und das ist bei weitem nicht mehr so teuer. Vielleicht hast Du ja sogar noch Garantie? :bet:
    Good luck, boehst. :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen