Fehlermeldung b Start v W2K NT-Autorität

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von annivw, 23. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. annivw

    annivw ROM

    Registriert seit:
    23. April 2002
    Beiträge:
    2
    Beim Hochfahren vopn Windows 2000 wird folgende Meldung angezeigt (sinngemäß):
    services. exe wurde unerwarteterweise geschlossen ; Fehlercode 128.
    Das System wird heruntergefahren, dies wurde von NT-Autorität\System veranlasst.

    Habe w2k bereits repariert und neu installiert, keine Änderung!
    Gibt es eine Möglichkeit das System zum Laufen zu bringen ohne zu formatieren???
     
  2. HJRx

    HJRx ROM

    Registriert seit:
    17. August 2002
    Beiträge:
    1
    Hallo
    ALso ich habe zur Zeit den ganz gleichen Fehler auf meinen Laptop.
    Bin schon sehr verzweifelt.
    Bei mir ist der Fehler aufgetreten nachdem ich SP3 installiert habe.
    Habe folgendes schon versucht:
    -Checkdisk findet keine fehler
    -service.exe die alte VErsion wieder genommen

    Am Anfang bin ich noch wenigstens im Abgesicherten Modus reingekommen, aber jetzt funktioniert nicht mal mehr das.
    Hoffe ich komme noch irgendwie an meine Daten.
     
  3. Christa

    Christa Byte

    Registriert seit:
    29. März 2002
    Beiträge:
    118
    Und im abgesicherten Modus fährt er auch runter?
     
  4. annivw

    annivw ROM

    Registriert seit:
    23. April 2002
    Beiträge:
    2
    Danke, ich probiers gleich mal aus - habe aber wenig Hoffnung, weil ich lediglich eine Minute bis zum Herunterfahren habe....
    Eigentlich fährt der Rechner schon beim Hochfahren wieder herunter :-(
     
  5. Christa

    Christa Byte

    Registriert seit:
    29. März 2002
    Beiträge:
    118
    Hallo Anita, bin zwar nicht ganz sicher, obs klaptt, aber vor dem Formatieren würde ichs noch mit einem Trick versuchen: Arbeitsplatz Rechtsklick/ Systemeigenschaften/ Netzwerkidentifikation/ Eigenschaften/ Computer umbenennen, dann neu starten. Die alten Profile, wenns dann hoffentlich läuft, vorher sichern und dann löschen.
    Gruß, Christa
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen