1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Fehlermeldung beim Anmelden im Netzwerk

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von SaschaW2407, 18. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo, ich habe ein Prob mit meinem Netzwerk.
    Ich bin am einrichten, dann suche ich über die Suchoption den anderen Rechner, dann findet er meinen eigenen an dem ich gerade sitze, und auch den anderen.

    Dann mache ich einen Doppelklick auf den anderen, und er fragt mich nach einem Benutzernamen, und auch ein Passwort. Dann gebe nich ein als Benutzer: Verbindung, und als PW: Verbindung. Diese Konten habe ich auf beiden PCs angelegt. Dann sollte ich eigentlich ein Fenster haben, in dem ich die freigegebenen Ordner sehe. Tut es aber nicht, es kommt nämlich folgende Fehlermeldung:

    "Auf \\ Sascha kann nicht zugegriffen werden. Sie haben eventuell keine Berechtigung, diese Netzwerkressource zu verwenden. Wenden Sie sich an den Administrator des Servers, um herauszufinden, ob Sie über Berechtigungen verfügen.
    Anmeldung fehlgeschlagen: Dem Benutzer wurde der angeforderte Anmeldetyp auf diesem Computer nicht erteilt."

    Was muss ich hier alles Verändern, das ich da endlich meine Dateien hin- und herschieben kann???

    Ich wäre ja so glücklich wenn hier jemand schreibt wie das geht.

    Wenn ihr noch was zusätzliches wissen wollt was ich noch angeben muss dann eifach fragen, bin meistens online.
     
  2. pan_fee

    pan_fee ROM

    In der Verwaltung (Systemsteuerung) - Lokale Sicherheitsrichtlinie - Lokale Richtlinien - Zuweisen von Benutzerrechten - Lokale Anmeldung verweigern - "Gast" entfernen und Zugriff vom Netzwerk auf diesen Computer verweigern -"Gast" entfernen.

    Gruß pan_fee
     
  3. Bei mir steht da gar nichts vin Gast, Da geht halt so ein Fenster auf wo wahrscheinlich dieses Gast stehen sollte, aber da steht nur: "SUPPORT_388945a0" ja, und des wars dann.
     
  4. sg69

    sg69 Halbes Megabyte

    SIS900 based FastEthernetAdapter (Onboard) ?

    Diese Problem kenne ich von diesem Onbard-Netzwerkchip von SIS. Dieses Ding hat seit SP2 mit den Treibern Probleme ...
     
  5. sg69

    sg69 Halbes Megabyte

    -- selbst gelöscht - Doppelter Beitrag --
     
  6. Könnte des dann vielleicht hinhauen, wenn ich das lan über die normale Stecknetzwerkarte laufen lass und dafür DSL über onboard Chip laufen lasse???
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen