1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Fehlermeldung beim Brennen mit *******

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von agromed, 4. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. agromed

    agromed ROM

    Beim Direkt copy mit ******* gibt mir mein Rechner folgende Fehlermeldung: Tracking Servo Failure ( 4:0x09:0X01 ).
    Mein Brenner ist ein Sony CRX 1611,Betriebsprogramm XP und ******* Version 4.0.0.0. Wer kann helfen ?????
    P.S. Bei Nero funktioniert das Direkt Copy.
     
  2. sonnenkind

    sonnenkind Kbyte

    vielleicht findest du ja hier lösungsansätze?! tippe auf verschmutzte laserlinse!
    Track following error
    => http://www.nero.com/de/content/helptool/475.htm#o475

    *sonnenkind
     
  3. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, bei Nickles.de fand ich dazu folgendes : "Die Fehlermeldung besagt eigentlich, das dein Brenner nicht die vom Brennprogramm geforderte Position anfahren konnte." In einem englischsprachigem Forum wurde empfohlen, die Schreibgeschwindigkeit herabzusetzen. Wie sind deine IDE-Geräte angeschlossen ? Hast du es mal mit der neuesten ******* 4.0.1.9 versucht ?
    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen