1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Fehlermeldung beim Hochfahren!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Hightower62, 28. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hightower62

    Hightower62 Byte

    Registriert seit:
    2. Januar 2003
    Beiträge:
    31
    Hallo Leute,
    Ein Freund von mir hat beim Hochfahren von WinXp öfter eine Hardwarefehlermeldung mit den STOP: STOP: 0X0000007E(0XC0000005,0X8050E446,0XFC90F7C8,0XFC90F4C8)! Außer einen Plug&Play- Scanner hat er aber nichts in der letzten Zeit installiert. Aber nach der Installierung lief XP noch eine Weile problemlos. Nun habe ich gedacht man muß das Bios aktualisieren und habe das Problem schon mal unter "Bios" gepostet!
    Aber User "Froggie" meinte es müße nicht unbedingt am Bios liegen und ich soll\'s noch mal unter Hardware allgemein Posten.

    Für jeden Hinweis sind wir dankbar, also legt euch bitte ins Zeug liebe User!

    P.S. Er verwendet ein BioStar M7VKB-Mainboard und ein Phoenix Bios Vers.4.06 Rev. 1.05.1183
     
  2. Bochesoft

    Bochesoft Halbes Megabyte

    Registriert seit:
    17. März 2002
    Beiträge:
    702
    Kleiner Tip: Bios auf DEFAULT stellen Alle USB geräte ausser mouse -tastatur ab. Und dann geht mal im Abgesicherten Modus in XP. Ist der fehler weg ist es zu 99% ein Software bzw Treiber Problem.

    Ist der fehler weg wen ihr normal Bootet. Ist es irgendwelche Hardware !

    z.B. Speicher ! oder IRQ Konflikt ! Eventuell wenn das Netzteil älter als ein jahr ist auch dieses.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen