Fehlermeldung(IE 6.0.)

Dieses Thema im Forum "Browser" wurde erstellt von hnfrtg, 30. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hnfrtg

    hnfrtg Guest

    Registriert seit:
    7. Juli 2002
    Beiträge:
    3
    Hallo!
    Beim Seitenaufbau bekomme ich die Meldung,dass Fehler inder Seite sind(gelbes Dreieck mit Ausrufezeichen).U.a. komme ich somit nicht mehr an meine e-mails heran.Falls jemand helfen kann?Danke.
     
  2. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Das Zeichen steht für einen Java-Script-Fehler auf der Seite.Dein Browser funktioniert deshalb trotzdem einwandfrei.Der Programmierer der Web-Site hat hier einen Fehler gemacht.

    franzkat
     
  3. m-c-s-e

    m-c-s-e Byte

    Registriert seit:
    27. März 2003
    Beiträge:
    22
    Hallo,
    bitte die neuesten Patches von Microsoft einspielen. Dann sollte es wieder gehen. Ansonsten mit folgendem Befehl den IE neu installieren:

    1. Legen Sie als erstes einmal Ihre WIndows XP Installations-CD in Ihr CD-Laufwerk.
    2. Wir reparieren den Internet Explorer über Start/Ausführen. In dem Eingabefeld geben Sie:

    rundll32.exe setupapi,InstallHinfSection DefaultInstall 132 %windir%\inf\ie.inf

    ein und bestätigen die Eingabe mit "OK".

    Fertig, das war es schon, der IE wird neu installiert und nicht einfach der alte IE überspielt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen