Fehlermeldung in Outlook 2003 beim Aufrufen von links

Dieses Thema im Forum "Office-Programme" wurde erstellt von KaiD77777, 8. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. KaiD77777

    KaiD77777 Kbyte

    Registriert seit:
    22. Oktober 2004
    Beiträge:
    252
    Hallo all,

    ich bekommen immer wenn ich einen Link in einer Mail aufrufen will eine Fehlermeldung, dass ich mich an den Systemadministrator wenden soll, um den Link aufzurufen.

    Habe schon in den Optionen von Outlook geschaut, aber nix gefunden wo ich das deaktivieren kann.

    Nutzerkonto ist als Administrator definiert. Daran kanns nicht liegen.
     
  2. Bonsay

    Bonsay Viertel Gigabyte

    Registriert seit:
    21. März 2002
    Beiträge:
    3.294
    Das einzigste was ich bis jetzt gefunden habe ist aus der Hilfe von Outlook
    Aber das ist ein Problem von Outlook und leider hier im falschen Forum.

    bonsay

    P.S. Schau mal, ob Du alle Updates drauf hast
     
  3. Bonsay

    Bonsay Viertel Gigabyte

    Registriert seit:
    21. März 2002
    Beiträge:
    3.294
  4. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    Jetzt nicht mehr! ;)
     
  5. Bonsay

    Bonsay Viertel Gigabyte

    Registriert seit:
    21. März 2002
    Beiträge:
    3.294
    @ Nevok nachdem ich #3 dann gepostet hab, bin ich mir nicht mehr sicher. Aber gut, Outlook ist Outlook
     
  6. KaiD77777

    KaiD77777 Kbyte

    Registriert seit:
    22. Oktober 2004
    Beiträge:
    252
    Sorry habe das Office Forum über sehen :-) *schäm*
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen