fehlermeldung nach mail-eingang

Dieses Thema im Forum "Mail-Programme" wurde erstellt von marc48, 1. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. marc48

    marc48 ROM

    Registriert seit:
    23. Oktober 2004
    Beiträge:
    4
    hallo leute,
    ich habe auf meinem pc xp-home und bin bei t-online mit outlook-express am mailen. seit einiger zeit komme ich nicht mehr an meine mails, d.h. es kommen erst immer 9 mails, bei der 10. ist er so lange am laden, bis folgende fehlermeldung kommt:
    "Beim Datenaustausch mit dem Server ist das Zeitlimit überschritten worden. Konto: 'pop.t-online.de', Server: 'pop.t-online.de', Protokoll: POP3, Port: 110, Secure (SSL): Nein, Fehlernummer: 0x800CCC19"
    kann es sein, das meine sicherheitseinstellungen diese 10.mail nicht zulässt und alle anderen die danach kommen auch nicht?
    habe ausserden norton internet security 2003 installiert.

    wäre für einen tipp dankbar

    netten gruß

    marc
     
  2. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
  3. marc48

    marc48 ROM

    Registriert seit:
    23. Oktober 2004
    Beiträge:
    4
    hallo nevok,
    danke für deine ratschläge. hab das mit symantc von norton ausprobiert. fehlanzeige.
    jetzt ne ganz blöde frage. wo finde ich den haken:"anmelden durch gesicherte...?

    gruß
    marc
     
  4. marc48

    marc48 ROM

    Registriert seit:
    23. Oktober 2004
    Beiträge:
    4
    so, habe microsoft auch ausprobiert...es haut immer noch nicht hin...irgendwann wird wohl mein postfach überquillen und ich kann die mails alle nicht lesen...und das häkchen mit der kennwortauthorisierung war auch nicht gesetzt...schade..
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen