Fehlermeldung OE: Beim Öffnen...

Dieses Thema im Forum "Mail-Programme" wurde erstellt von Profi58, 11. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Profi58

    Profi58 Kbyte

    Registriert seit:
    14. Oktober 2001
    Beiträge:
    320
    Hallo,

    wir haben seit ein paar Tagen das Problem, das nach dem Starten von Outlook Express (V 6.00.2900.2180 unter Win XP Home SP2) beim Doppelklick auf eine Mail folgende Fehlermeldung kommt: "Das Adressbuch konnte nicht geladen werden. OE ist nicht richtig konfiguriert. Wiederholen Sie die Installation." Anschließend erscheint die Meldung: "Beim Öffnen dieser Nachricht ist ein Fehler aufgetreten". Die Nachricht läßt sich nicht öffnen, kann aber im Vorschaufenster betrachtet werden.
    Wie bekomme ich den OE ohne Neuinstallation wieder zum Laufen?
    :bitte:

    Mit freundlichen Grüßen

    Profi58
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.634
  3. Profi58

    Profi58 Kbyte

    Registriert seit:
    14. Oktober 2001
    Beiträge:
    320
    Hallo Deoroller,

    vielen Dank für den Tip!
    ich werde es morgen ausprobieren und melde mich dann nochmal hier.
    Viele Grüße und Gute Nacht!
    Profi58
     
  4. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.634
    Wünsche auch eine gute Nacht. :zzz:
     
  5. Profi58

    Profi58 Kbyte

    Registriert seit:
    14. Oktober 2001
    Beiträge:
    320
    Hallo Deoroller,

    ich bin wieder wach und mein Arbeitstag ist vorerst auch zu Ende.
    Ich habe mir die Anleitung von Microsoft vorgenommen und die Punkte der Reihe nach abgespult. Insgesamt betraf das Problem bei uns zwei PCs. Bei PC 1 gab es keine Probleme. Ich habe mich zwar mit Punkt 4 (Löschen im DOS-Fenster) etwas schwer getan und löschte dann die Einträge einfach mit dem SpeedCommander, doch das schien nicht so wichtig zu sein. OE baute nach dem Neustart ein neues Adressbuch auf, in das ich die Einträge des alten (gesicherten) Adressbuchs einlesen konnte. Auch nach erneuter Installation von Sicherheitsupdate 911567 funktionierte OE problemlos.
    Bei Rechner 2 hatte ich nur einen Teilerfolg. OE funktioniert zwar wieder, aber ich konnte das alte Adressbuch nicht mehr importieren. Ich bekam ständig die Fehlermeldung: "Während des Importvorgangs ist ein Fehler aufgetreten. Der Importvorgang konnte nicht abgeschlossen werden." Auch der Versuch, die Adressdatenbank von Rechner 1 (der eigentlich der ausrangierte Vorgänger von Rechner 2 ist und daher noch den gleichen Inhalt der Adressdatenbank hat) zu importieren, schlug fehl. Eine Katastrophe ist das in diesem Fall zwar nicht, aber vielleicht hat ja jemand noch einen Vorschlag, was zu tun ist.
    Viele Grüße :danke:
    Profi58
     
  6. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.634
    Ich habe einfach mal die Fehlermeldung in :guckstdu: :google: eingegeben.
    Vielleicht ist was passendes dabei. :)
     
  7. Profi58

    Profi58 Kbyte

    Registriert seit:
    14. Oktober 2001
    Beiträge:
    320
    Hallo,

    die Google-Einträge haben nichts gebracht. Ich habe inzwischen eine andere (Teil-) Lösung gefunden, System "Ringelpietz mit Anfassen!"
    Ich habe die neu aufgebaute Adressdatei von Rechner 1 auf Rechner 2 kopiert, und diese ließ sich importieren. Warum bzw. warum nicht ist mir zwar rätselhaft, aber ich will´s nicht weiter verfolgen.
    Viele Grüße und ein schönes Wochenende wünscht
    Profi58
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen