Fehlermeldung von allen Browsern

Dieses Thema im Forum "Software allgemein" wurde erstellt von Zausel, 26. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Zausel

    Zausel ROM

    Registriert seit:
    16. Januar 2003
    Beiträge:
    7
    Hallo, nach Einwahl ins Internet über DFÜ oder T-Online erhalte ich jedes Mal bei Aktivierung von IE, Netscape oder Opera eine Fehlermeldung des Browsers und einen Abbruch.
    Fehler ist plötzlich aufgetreten.
    Alle Browser sind neu installiert. Betriebssystemprüfung ohne Ergebnis. Betriebssystem Win 98.
    Antivir bricht Virenprüfung wegen veränderter Prüfsumme ab, erkennt aber keinen Virus.
    Rechnerstart extrem langsam.
    Bin dankbar für einen Tipp.
    Gruß
    Zausel
     
  2. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Crossposting, antworten bitte hier absetzen: http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=93610

    Hallo Zausel,

    Ich habe diesen Thread wegen Doppelposting geschlossen da du die gleiche Frage im BrowserBoard nochmal gepostet hast.
    Diese art des Postens verstößt gegen die Nutzungedingungen des Pc-WeltForums!
    Anmerkung:
    Gegen Crosspostings (Doppelpostings) ist eigentlich nix einzuwenden wenn du eines der Posts als Hauptpost deklarierst und mit einen Link zu diesem versiehst (so wie ich es gemacht habe).

    Bitte wirf hierzu auch mal einen Blick in die Nutzungsbedingungen -> http://www.pcwelt.de/forum/nutzungsbedingungen.html

    mfg .. dieschi
    Moderator Pc-WeltForum
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen