1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Fehlermeldungen 0E:0197:BFF

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Irek, 10. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Irek

    Irek Byte

    Hallo
    Ich brauch dringend Hilfe.
    Das Problem ist schwer zu beschreiben:
    - Blue Screen Fehlermeldungen 0E:0197:BFF ......(die Letzten Paar Zahlen oder Buchstaben variieren). Die Meldung kommt gelegentlich bei Starten oder auch bei Arbeiten.
    - Die gleiche Nummer ist in ?Faultlog.txt? zufinden es sieht dann etwa so aus
    ?MAIL verursachte einen Fehler durch eine ungültige Seite in Modul MSJET40.DLL bei 0197 : .....? wobei der Verursacher und das Opfer beinah alle Programme und DLL}s sind, es es läst sie keine Konstanz oder Muster erkennen.
    In BOOTLOG.TXT ist auch nichts zu finden.
    Wo soll ich bitte suchen oder nach was ich habe keine Ahnung (Hardware oder Software)?

    Die Konfiguration:
    T-Bird, VIA Chipsatz, Award Bios, Windows Me.
     
  2. dogfroster

    dogfroster Byte

    Versuch mal deine Speichereinstellungen etwas langsamer einzustellen, hat bei mir geholfen.

    Gruss Dogfroster
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen