1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Fehlermeldungen nach der Treiberinstalla

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von MrMatze, 15. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MrMatze

    MrMatze Byte

    Ich hab grad meine Hercules 3D Prophet Radeon 8500Le 128 MB eingebaut.
    1.
    Nach dem ich Windows XP gestartet habe öffnet sich das Fenster für neue Hardwareinstallation. Also werf ich die mitgelieferte Treiber Cd ind laufwerk und installiere den Treiber. Nach der Installation kommt die Fehlermeldung "Während der Installation ist ein Fehler aufgetreten". Eine Datei konnte nicht installiert werden.
    2. Also lade ich mir den neuesten Treiber be Hercules.de runter, installiere ihn und was kommt nach der Installation: Installation konnt nicht fortgesetzt werden. Ich sollte es mit einem Standard-VGA Treiber probieren. Ich habs mit meiner Windows Xp CD versucht, funktioniert aber auch nicht.

    Wer kann mir helfen??

    PS.: Mein System
    Duron 1,2
    256 MB DDR Ram 266
     
  2. MrMatze

    MrMatze Byte

    Ich hab den Treiber deinstalliert. Doch wie stelle ich Standart-VGA ein???
    Ach ja, der Computer startet im Abgesicherten Modus nicht!!
     
  3. Alex-kf

    Alex-kf ROM

    Hast du den alten Grafikkartentreiber vor dem wechesl der Karte deinstalliert? ansonsten geh mal so vor:
    1.Alte grafikkarte nochmal rein - teriber installieren etc. wenn alles geht.
    2.Treiber deinstallieren - und standertvga wählen.
    3. Karte tauschen - eventuell im abgesicherten modus hochfahren
    4. neuen Treiber installieren...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen