1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

fernsehton beim aufstarten?!?!?!??

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von nabola, 3. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nabola

    nabola Byte

    hallo,

    ich habe auf meinem rechner windows 2000 sp4 installiert und habe eine LifeView FlyVideo II TV-Karte und beim aufstarten genauer bei diesem Bild:

    www.winsupersite.com/images/reviews/whatsnew_1.gif

    fängt es an zu rauschen oder ich höre den Ton des letzten gesehen Kanal.

    Was kann ich da gegen tun ohne zu formatieren??

    Hoffe auf Antwort.

    dominik
     
  2. strgaltdel

    strgaltdel Halbes Megabyte

    Hi,
    hast Du mal probiert vor dem Runterfahren von Windows den Eingang der Soundkarte an dem die TV Karte angeschlossen ist, stumm zu schalten?

    Gruß Bert
     
  3. nabola

    nabola Byte

    aber der ton geht beim aufstarten ja auch an, wenn ich das fernsehprogramm schließe.
    kann ich da nix gegen machen??
     
  4. Yyrgn

    Yyrgn Kbyte

    Hi,

    kann es sein, dass Dein Receiver oder Antennenkabel / Audiokabel noch aktiv ist? Habe das selbe Erlebnis, wenn mein Receiver eingeschaltet ist und die Audioverbindung Receiver-Line in besteht, da die Soundkarte natürlich die Signale vom Receiver empfängt und über die Lautspercher ausgibt. Ist also hardwareseitig und somit normal, eine Formatierung würde nichts helfen...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen