1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Festplatte da -oder doch nicht!?

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von tristan456, 16. April 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,
    habe mir eine neue 40GB Platte WD400AB zugelegt,
    vorher noch schnell ein Bios Update gemacht.
    w2k installiert - prima.

    Sobald ich aber neu starte, wird die platte nicht mehr gefunden oder nur sehr langsam.
    Weiß jemand Rat?

    Pentium III 500 128MB
    Fujitsu T-Bird
    Board Intel 440ZX
    Phoenix Bios 4.0 Rel. 6.0
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen