1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Festplatte defekt???

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von ca3sar, 11. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ca3sar

    ca3sar Byte

    Erstmal mein PC:

    Mainboard: K8M800
    Prozessor: AMD Athlon 64 3200+
    Arbeitsspeicher: 2x512 MB
    Grafikkarte: ATI Radeon 9800 Pro 128MB
    Festplatte: Samsung SP1614N (160 GB)
    Alles in einem Shuttle SK83G

    Nun zu meinem Problem:
    Ich kann den PC für ein paar Stunden ganz normal nutzen (manchmal auch mehrere Tage), aber dann geht auf ein mal die Festplatte nicht mehr!!!
    Die LCD an der Front meines PC leuchtet nicht mehr!!!
    Da kann ich nur noch "kaltstarten"!!!

    Kann mir bitte jemand helfen!!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen