1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Festplatte ExelStorJ240 defekt????

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von drHugo, 25. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. drHugo

    drHugo ROM

    Registriert seit:
    25. Februar 2004
    Beiträge:
    2
    Hallo,
    ich habe eine ExelStorJ240 die wenn sie leicht warm wird
    (30min) immer alle 10 min(aber auf die sec) so ein kurzes Pfiepen von sich gibt! Man braucht auch kein BS zu starten
    anderes Netzteil und andere Kabel und Anschlüße wurden getestet auch in anderen Rechnern macht sie das.

    Was kann das sein oder hat sie es bald hinter sich?

    Hugo
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Was heisst denn nun

    o. T :confused:

    Gegen das Piepsen kannst du nichts unternehmen, lies dir den verlinkten Thread, dort das Posting von mir, sowie die Antwort die der Threadstarter vom Hitachi-Support bekommen hat (sinngemässes Zitat), durch.
     
  3. drHugo

    drHugo ROM

    Registriert seit:
    25. Februar 2004
    Beiträge:
    2
  4. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Da EXelstore Platten in Lizenz gefertigte IBM/ Hitachi-Platten sind, trifft mit grosser Wahrscheinlichkeit dieser Thread auf dein vernommens Geräusch zu ------> zu finden über die Forumssuche :)
     
  5. wu-wolle

    wu-wolle Halbes Gigabyte

    Registriert seit:
    26. Juli 2003
    Beiträge:
    5.305
    @ drHugo
    Deinen anderen Thread habe ich gelöscht, da es sich um ein Doppelposting gehandelt hat...
    Bitte lesen..:bet:
    Gruß
    wolle
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen