1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Festplatte funktioniert auf einem PC und am anderen nicht

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von nataq, 13. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nataq

    nataq ROM

    Hallo,
    soeben bin ich sehr massiv mit Backups beschäftigt. Endlich gehe ich das mal ernsthaft an.

    Gleich hat sich da bei mir ein Problem eingestellt. Ich arbeite beim Backup mit Wechselfestplatten.

    Jetzt habe ich eine neue 120GB Samsung SpinPoint P80 (8MB Cache) gekauft, um per Norton Ghost regelmäßig über Nacht ein Festplattenduplikat darauf zu machen (leider habe ich schon viel zu viel Zeit damit verbracht, nicht funktionierende Systeme wiederherzustellen. Daher würde ich es einfach bevorzugen, wenn ich nur die Platte wechseln muss und alles geht wieder).

    Problem:
    wenn die neue (noch leere) Festplatte angeschlossen ist, fährt Windows extreeeeeeem langsam hoch, und die Festplatte an sich ist auch enorm langsam (selbst, wenn ich nur Daten rüber kopiere).
    Jumper sind richtig gesetzt, daran kann es also nicht liegen. Lege ich statt dieser Festplatte eine andere in das Wechselgehäuse (mit gleichen Jumper Settings), so funktioniert alles einwandfrei.

    Und jetzt kommt das Merkwürdige:
    nehme ich die neue Samsung Festplatte und schiebe sie in den Wechselrahmen meines zweiten PC - siehe da, sie macht keine Probleme.

    Woran kann es denn liegen?

    Irgendwelche Ideen?

    Danke schon mal.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen