1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Festplatte kopieren

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von sierra9999, 28. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo !

    Habe folgendes Problem:
    Meine jetzige Festplatte (Samsung 80 GB) gibt anscheinend bald den Geist auf (sehr laut geworden, kratzende Geräusche)...
    Also habe ich mir eine neue Platte gekauft (Seagate Baracuda 80 GB).
    Läuft auch sehr gut (leise) und ist formatiert (in den selben Größen wie die Samsung).
    Jetzt das Problem: Mit dem Programm 'Drive Image 7' von PowerQuest kann man direkte Laufwerkskopien (incl. MBD-Option) erstellen. Die Kopie ist auch 1 zu 1 geworden.
    Also Rechner aus, alte Platte abgezogen, neue auf den IDE-Port draufgesteckt, Rechner an.
    -> Rechner startet, lädt Windows XP Professional, am Anmeldebildschirm bleibt er hängen und nix tut sich mehr....

    Was kann ich ausprobieren bzw. hat jemand eine Idee, woran das liegen kann ?!

    Für Eure Antworten jetzt schon herzlichsten Dank !

    Gruß, Sierra
     
  2. mroszewski

    mroszewski Viertel Gigabyte

    probier mal die 2002er bzw Drive image 6 aus, die Version 7 ist schrott. die läuft bei mir auch nicht richtig, versuche es von einer Bootdiskette auszuführen, nicht von Windows heraus.

    hast du irgendeine Festplattenverschlüsselung aktiv, könnte es sich bei Dem Prob um die Produktaktivierung von XP handeln
     
  3. @ mroszewski

    Lies mal ganz oben, ich hab?s doch schon mit Drive Image gemacht... ;)
     
  4. Patchman

    Patchman Byte


    mit norton gibts die selben probs. habe die geschichte auch erst hinter mir.
    ich mußte auf der neuen pladde windoof 2mal neu installieren bis es geklappt hat.
    mann sollte allerdings auch sp1 , wenn man es hat , gleich mit rauf machen.

    mfg patchman
     
  5. mroszewski

    mroszewski Viertel Gigabyte

    probiers doch mal mit Drive Image von Powerquest, soweit ich weiß hat das Tool nur selten Probleme gemacht:)
     
  6. motorboy

    motorboy Megabyte

    wenn du kein adminpasswort eingerichtet hattest, dann nur die "enter" taste, funktionirt jedenfalls bei mir,

    hast du mal getestet, ob du deine neue platte als slave an die alte hängen kannst, und von der alten XP starten und dann die neue prüfenlassen, mit scandisk oder chkdsk

    oder mal ein prog von dort testen
    http://www.pcinspector.de/file_recovery/welcome.htm

    oder mal norton ghost ?
     
  7. Habe ich soeben versucht. Die Konsole möchte das Administratorkennwort wissen... Habe gar keins eingerichtet... So komme ich da nicht dran !
     
  8. franzkat

    franzkat CD-R 80

    Die Festplattenparameter im mitkopierten Bootsektor stimmen möglicherweise nicht.D.h., Du solltest von der R-Konsole aus den Befehl fixboot ausführen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen