1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Festplatte nicht akzeptiert!

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von alucardst, 8. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. alucardst

    alucardst Byte

    Registriert seit:
    22. Februar 2005
    Beiträge:
    32
    Hallo!
    Hoffe mir kann hier geholfen werden, habe ein Problem mit meiner slave hdd! Wenn der pc bootet kommt am anfang der Hinweis:

    WARNING(blinkend): Immediately back-up your data and replace your harddisk drive.
    A failuremay be immiment.

    Wenn ich dann mit F1, trotzdem hochfahre und unterm Arbeitsplatz die Platte angucke wird sie normal aufgeführt und funktioniert auch normal! Der Rechner fährt allerdings bedeutend langsamer hoch als, ohne die Slave hdd.

    Hoffe ihr könnt mir helfen, danke schon einmal im vorraus!

    Gruß Alucard
     
  2. Pentoxus

    Pentoxus Kbyte

    Registriert seit:
    17. Oktober 2001
    Beiträge:
    294
    Sieht danach aus, als verabschiede sich deine slave-platte und S.M.A.R.T. (Self monitoring and reporting tool) warnt dich davor. Sowas würde ich nicht auf die leichte Schulter nehmen und sofort ein Backup der Daten anfertigen.

    Wenn du noch Garantie hast, solltest du die Platte einschicken (lassen). Mit SpeedFan (klick) kannst du schauen, welcher Wert den Alarmwert unterschritten hat - aber auf der Prioritätsliste steht erst einmal das Retten der Daten.

    MfG
     
  3. alucardst

    alucardst Byte

    Registriert seit:
    22. Februar 2005
    Beiträge:
    32
    Mir is schon klar, das was nicht stimmt möchte nur wissen was, denn in einem externen Laufwerk läuft sie auch ohne Probs! Unter windows wird auch kein fehler auf der Platte erkannt, die Platte ist zumal leer bzw. nichts wichtiges drauf!
    Es handelt sich Übrigens um eine Western Digital 80 GB!
     
  4. alucardst

    alucardst Byte

    Registriert seit:
    22. Februar 2005
    Beiträge:
    32
    Guter Tipp, bringt mich weiter!
     
  5. Scasi

    Scasi Ganzes Gigabyte

    Registriert seit:
    1. August 2004
    Beiträge:
    19.423
  6. alucardst

    alucardst Byte

    Registriert seit:
    22. Februar 2005
    Beiträge:
    32
    Jo danke das hat mir geholfen! Weiß zwar jetzt nicht was mit der Platte war, aber sie läuft wieder! Nachdem ich den, wd lifeguard durchgeführt habe!

    Thx für die Info

    Gruß Alucard
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen