1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Festplatte nicht erkannt

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von ftp3001, 23. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ftp3001

    ftp3001 ROM

    Registriert seit:
    23. April 2002
    Beiträge:
    5
    Hallöchen erstmal!
    HAbe heute einen neuen pc bekommen ohne vorinstalliertes betriebssystem.wollte den pc hochfahren jdeoch gings ab einer bestimmten stelle nicht mehr weiter. habe Award Bios, mainboard ASus A7V333 ,nun hab ich das Problem ,dass wenn ich den pc hochfahre ,keine festplatte gefunden wird.KAnn mir jemand eine detaillierte Anleitung geben wie ich das mit primary und secondary einstelle und wo mit festplatte usw. . am besten wäre noch mit bildern aber ich will euch echt nicht überfordern,wär nur super nett.
    bitte helft mir
     
  2. Denniss

    Denniss Megabyte

    Registriert seit:
    23. Juli 2000
    Beiträge:
    1.289
    WD ist bekannt für einige seltsame Einstellungen bei Master/Slave - sollte aber alles korrekt auf der Platte aufgedruckt sein .
    Hängen DVD und Brenner am gleichen Kabel ?
     
  3. ddc605

    ddc605 Viertel Gigabyte

    Registriert seit:
    12. Juli 2000
    Beiträge:
    2.841
    mal ein anderer versuch.
    formatiere noch mla die platte.
    gehe ins bios und stelle als erstes bootdrive das cd-rom ein und installiere direkt von cd.
    wenn es jetzt mit xp nicht klaptt, dann weiß ich auch nicht weiter.
    dein dvd ist defekt?
    ist da noch eine cd drin? wenn ja dann nehme eine büroklammer. an der friont gibt eine kleine öffung. dort die büroklammer einführen und die lade geht auf
    [Diese Nachricht wurde von ddc605 am 25.04.2002 | 00:22 geändert.]
     
  4. ftp3001

    ftp3001 ROM

    Registriert seit:
    23. April 2002
    Beiträge:
    5
    Also habe es jetzt geschafft win98 zu instllieren ,jedoch schaffe ich es nicht winxp draufzuschmeißen ,da wieder eine fehlermeldung bezüglich der festplatte kommt.
    Also wenn ich im bios und primary und secondary auto einstelle findet er nur dvd und brenner.

    Habe Award Bios ,MAinboard Asus A7V333 ,Xp 1800, festplatte
    western digital 40gb WD400BB,7200RPm/"mb, UDMA /100

    Also kenn mich sehr wenig im bios aus,wär echt cool wenn ihr mir auch sreenshots schicken könntet.
    HAbe noch ein weiters Problem ,vielleicht könnt ihr mir weiterhelfen.Mein }DVD Laufwerk , Aopen 48x/16y DVD Atapi Bulk lässt sich nicht auswerfen bleibt hängen oder so wodrann kann das liegen.Wenns nicht klappt muss ichs einschicken!
     
  5. ddc605

    ddc605 Viertel Gigabyte

    Registriert seit:
    12. Juli 2000
    Beiträge:
    2.841
    geh mal ins bios un lasse die festplatten automatischm von diesem finden.
    am besten wäre du schreibst mal die daten von deinem system auf.
    so wie es jetzt ist können wir uns kaum ein bild machen
     
  6. Nemo2077

    Nemo2077 Kbyte

    Registriert seit:
    3. April 2001
    Beiträge:
    484
    Bist Du Dir ganz sicher, dass keine Festplatte gefunden wird???

    Wenn kein Betriebssystem installiert ist, passiert da auch nicht ganz so viel aufregendes.

    Hast Du schon mal von einer Windows CD gebootet? Im Zweifelsfall drückst Du während des Bootvorgangs <ESC>, dann gibt}s ein kleines Menü, wo Du das CD-ROM als Boot-Device wählen kannst.

    Wenn es wirklich nicht geht, dann ist das ein Fall für Deinen Händler! Auch wenn kein BS installiert ist.

    Gruß
    Christian
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen